<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="http://cdn.antiguaobserver.com/wp-content/cache/minify/45ea6.css?x91858" media="all" /><meta
charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><meta
name="viewport" content="width=device-width" /><meta
name='thumbnail' content='http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET-150x150.jpg?x91858' /><title>Teams vote for rule changes at basketball AGM | Antigua Observer Newspaper</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://antiguaobserver.com/xmlrpc.php" />
<!--[if lt IE 9]> <script src="http://cdn.antiguaobserver.com/wp-content/themes/wt_metro/js/html5.js?x91858" type="text/javascript"></script> <![endif]--> <script type="text/javascript">var themeDir="http://antiguaobserver.com/wp-content/themes/wt_metro";</script> <meta
name="description"  content="Teams that failed to turn out for the Antigua & Barbuda Basketball Association’s (ABBA) march past and opening ceremony for the 2017 domestic season, could" /><link
rel="canonical" href="http://antiguaobserver.com/teams-vote-for-rule-changes-at-basketball-agm/" /><link
rel='dns-prefetch' href='//p.jwpcdn.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Antigua Observer Newspaper &raquo; Feed" href="http://antiguaobserver.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Antigua Observer Newspaper &raquo; Comments Feed" href="http://antiguaobserver.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Antigua Observer Newspaper &raquo; Teams vote for rule changes at basketball AGM Comments Feed" href="http://antiguaobserver.com/teams-vote-for-rule-changes-at-basketball-agm/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/antiguaobserver.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style type="text/css" media="all">.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li, .wp-polls-ul li, .wp-polls-ans ul
li{text-align:left;background-image:none;display:block}.wp-polls ul, .wp-polls-ul, .wp-polls-ans
ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before, .wp-polls-ans ul li:before, #sidebar ul ul li:before{content:''}.wp-polls IMG, .wp-polls LABEL , .wp-polls INPUT, .wp-polls-loading IMG, .wp-polls-image
IMG{display:inline;border:0px;padding:0px;margin:0px}.wp-polls-ul{padding:0px;margin:0px
0px 10px 10px}.wp-polls-ans{width:100%;filter:alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0px}.wp-polls
.Buttons{border:1px
solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a, .wp-polls-paging a:link{padding:2px
4px 2px 4px;margin:2px;text-decoration:none;border:1px
solid #06c;color:#06c;background-color:#FFF}.wp-polls-paging a:visited{padding:2px
4px 2px 4px;margin:2px;text-decoration:none;border:1px
solid #06c;color:#06c;background-color:#FFF}.wp-polls-paging a:hover{border:1px
solid #000;color:#000;background-color:#FFF}.wp-polls-paging a:active{padding:2px
4px 2px 4px;margin:2px;text-decoration:none;border:1px
solid #06c;color:#06c;background-color:#FFF}.wp-polls-paging
span.pages{padding:2px
4px 2px 4px;margin:2px
2px 2px 2px;color:#000;border:1px
solid #000;background-color:#FFF}.wp-polls-paging
span.current{padding:2px
4px 2px 4px;margin:2px;font-weight:bold;border:1px
solid #000;color:#000;background-color:#FFF}.wp-polls-paging
span.extend{padding:2px
4px 2px 4px;margin:2px;border:1px
solid #000;color:#000;background-color:#FFF}</style><link
rel='https://api.w.org/' href='http://antiguaobserver.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://antiguaobserver.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.antiguaobserver.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7" /><link
rel='shortlink' href='http://antiguaobserver.com/?p=147647' /><link
rel="alternate" type="application/json+oembed" href="http://antiguaobserver.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantiguaobserver.com%2Fteams-vote-for-rule-changes-at-basketball-agm%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://antiguaobserver.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantiguaobserver.com%2Fteams-vote-for-rule-changes-at-basketball-agm%2F&#038;format=xml" /> <script type="text/javascript">jwplayer.defaults={"ph":2};</script> <script type="text/javascript">if(typeof(jwp6AddLoadEvent)=='undefined'){function jwp6AddLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){if(oldonload){oldonload();}
func();}}}}</script> <link
rel="shortcut icon" href="http://cdn.antiguaobserver.com/wp-content/uploads/2014/01/observer_favicon1.png?x91858" /><style type="text/css"></style><meta
property="og:locale" content="en_GB"/><meta
property="og:site_name" content="Antigua Observer Newspaper"/><meta
property="og:title" content="Teams vote for rule changes at basketball AGM"/><meta
property="og:url" content="http://antiguaobserver.com/teams-vote-for-rule-changes-at-basketball-agm/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Teams that failed to turn out for the Antigua &amp; Barbuda Basketball Association’s (ABBA) march past and opening ceremony for the 2017 domestic season, could start with four points in the red."/><meta
property="og:image" content="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET.jpg?x91858"/><meta
property="article:published_time" content="2016-12-22T05:00:29+00:00"/><meta
property="article:modified_time" content="2016-12-21T23:01:37+00:00" /><meta
property="og:updated_time" content="2016-12-21T23:01:37+00:00" /><meta
property="article:section" content="The Big Scores"/><meta
itemprop="name" content="Teams vote for rule changes at basketball AGM"/><meta
itemprop="description" content="Teams that failed to turn out for the Antigua &amp; Barbuda Basketball Association’s (ABBA) march past and opening ceremony for the 2017 domestic season, could start with four points in the red."/><meta
itemprop="image" content="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET.jpg?x91858"/><meta
name="twitter:title" content="Teams vote for rule changes at basketball AGM"/><meta
name="twitter:url" content="http://antiguaobserver.com/teams-vote-for-rule-changes-at-basketball-agm/"/><meta
name="twitter:description" content="Teams that failed to turn out for the Antigua &amp; Barbuda Basketball Association’s (ABBA) march past and opening ceremony for the 2017 domestic season, could start with four points in the red."/><meta
name="twitter:image" content="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET.jpg?x91858"/><meta
name="twitter:card" content="summary_large_image"/></head><body
class="post-template-default single single-post postid-147647 single-format-standard"><div
id="container" class="hfeed">
<header
id="header" role="banner"><div
class="wrap"><div
class="logo"><h1>
<a
href="http://antiguaobserver.com" title="Antigua Observer Newspaper">
<img
src="http://cdn.antiguaobserver.com/wp-content/uploads/2014/01/Observer-Newspaper1-300x42.png?x91858" alt="Antigua Observer Newspaper" />
</a></h1></div><div
class="date">
Thursday, 22nd December 2016</div><div
class="search"><form
method="get" id="searchform" action="http://antiguaobserver.com/search">
<input
type="text" class="searchfield" name="q" id="q" placeholder="Search"
value="" />
<input
type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div
class="social"><ul><li><a
class="twitter" href="https://twitter.com/antiguaomg">Twitter</a></li><li><a
class="fb" href="https://www.facebook.com/ObserverMediaGroup">Facebook</a></li><li><a
class="gplus" href="https://plus.google.com/106952116436417736962/about">Google+</a></li></ul></div></div><div
id="main-menu"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1"><a
href="http://www.antiguaobserver.com">Home</a></li><li
id="menu-item-90372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90372"><a>News</a><ul
class="sub-menu"><li
id="menu-item-56064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56064"><a
href="http://antiguaobserver.com/category/top_story/">The Big Stories</a></li><li
id="menu-item-56062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56062"><a
href="http://antiguaobserver.com/category/news/regional_news/">Regional</a></li><li
id="menu-item-56061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56061"><a
href="http://antiguaobserver.com/category/news/international_news/">International</a></li><li
id="menu-item-56065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56065"><a
href="http://antiguaobserver.com/category/big_score/">Sports</a></li><li
id="menu-item-75169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75169"><a
href="http://antiguaobserver.com/category/entertainment/">Entertainment</a></li></ul></li><li
id="menu-item-57367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57367"><a
href="http://antiguaobserver.com/paper-archive/">Daily Observer</a></li><li
id="menu-item-81479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81479"><a>Signup</a><ul
class="sub-menu"><li
id="menu-item-82685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82685"><a
href="http://antiguaobserver.com/subscription-prices/">Subscription Prices</a></li><li
id="menu-item-82684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82684"><a
href="http://cdn.antiguaobserver.com/wp-content/uploads/2015/10/Group-Online-Subscription-Form-KS2015K2.pdf?e9d2d4">Corporate or Group</a></li><li
id="menu-item-81481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81481"><a
href="http://antiguaobserver.com/paper-archive">Online with credit/debit card &#8211; Single account</a></li><li
id="menu-item-81480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81480"><a
href="http://antiguaobserver.com/wp-content/uploads/2015/11/Single-Account-Online-Form-KS2015e.pdf?914d8f">Over the Counter (OTC) with credit/debit card &#8211; Single account</a></li><li
id="menu-item-81460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81460"><a
href="http://antiguaobserver.com/paper-archive/">With prepaid Observer Card</a></li></ul></li><li
id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90920"><a>Price Lists</a><ul
class="sub-menu"><li
id="menu-item-121632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121632"><a
href="http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/C13_boat-veh-sales-34806N-SBT-Artwork-11th.jpg?x91858">Deals</a></li><li
id="menu-item-90918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90918"><a
href="http://cdn.antiguaobserver.com/wp-content/uploads/2015/04/Hitz-Flier-v2.pdf?510ad9">Hitz Ads</a></li><li
id="menu-item-90917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90917"><a
href="http://cdn3.antiguaobserver.com/wp-content/uploads/2015/04/Observer-Radio.pdf?510ad9">OBS Radio Ads</a></li><li
id="menu-item-91088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91088"><a
href="http://antiguaobserver.com/wp-content/uploads/2016/05/Online-Rates-Red.pdf">Online Ads</a></li><li
id="menu-item-90916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90916"><a
href="http://cdn.antiguaobserver.com/wp-content/uploads/2015/04/ObserverNewspaper.pdf?510ad9">Print Ads</a></li><li
id="menu-item-91089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91089"><a
href="http://antiguaobserver.com/subscription-prices/">Subscriptions</a></li></ul></li><li
id="menu-item-107346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107346"><a
href="http://antiguaobserver.com/in-pictures/">Photos</a></li><li
id="menu-item-102033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102033"><a>Live Radio</a><ul
class="sub-menu"><li
id="menu-item-102032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102032"><a
href="http://station.voscast.com/518c4eb3b1d54">Hitz FM 91.9</a></li><li
id="menu-item-102031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102031"><a
href="http://station.voscast.com/51891877d60b6">Observer Radio 91.1 FM</a></li></ul></li><li
id="menu-item-71417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71417"><a
href="http://antiguaobserver.com/carnival/">Carnival</a></li><li
id="menu-item-75895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75895"><a
href="http://antiguaobserver.com/classifieds/">Classifieds</a></li><li
id="menu-item-56071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56071"><a
href="http://antiguaobserver.com/category/editorials/">Opinion</a><ul
class="sub-menu"><li
id="menu-item-56073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56073"><a
href="http://antiguaobserver.com/category/editorials/">Editorials</a></li><li
id="menu-item-56072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56072"><a
href="http://antiguaobserver.com/category/observations/">Observations</a></li></ul></li><li
id="menu-item-92777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92777"><a
href="http://antiguaobserver.com/documents/">Documents</a></li><li
id="menu-item-65843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65843"><a>About Us</a><ul
class="sub-menu"><li
id="menu-item-56075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56075"><a
href="http://antiguaobserver.com/contact/">Contact</a></li><li
id="menu-item-63572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63572"><a
href="http://antiguaobserver.com/contact/job-opportunities/">Job Opportunities</a></li><li
id="menu-item-76004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76004"><a
href="http://antiguaobserver.com/presenter-bios/">Show Hosts</a></li></ul></li></ul></div><div
class="clearfix"></div><div
id='sub-header'><div
id='ticker-area'><h4>What's Happening?</h4><ul
id='news-ticker' class='ticker' style='display:none'><li
class='latest'>
<a
href='http://antiguaobserver.com/weston-puts-liability-to-apc-at-us60-65-million/'><span
class='title'>Latest:</span>Weston puts liability to APC at US$60-65 million</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/probe-continues-into-carnival-tuesday-tear-gas-incident/'><span
class='title'>Latest:</span>Probe continues into Carnival Tuesday tear gas incident</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/browne-says-parliament-would-be-used-to-collect-on-us-copyright/'><span
class='title'>Latest:</span>Browne says parliament would be used to  collect on US copyright</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/lennox-weston-lashes-out-at-powerful-countries/'><span
class='title'>Latest:</span>Lennox Weston lashes out at powerful countries</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/uwi-does-not-accept-responsibility-for-students-debt/'><span
class='title'>Latest:</span>UWI does not accept responsibility for students’ debt</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/rubis-argues-for-margin-increase/'><span
class='title'>Latest:</span>RUBIS ARGUES FOR MARGIN INCREASE</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/former-stanford-workers-receive-some-payout-others-complain-of-no-pay/'><span
class='title'>Latest:</span>Former Stanford workers receive some payout, others complain of no pay</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/four-charged-for-robbery-of-chinese-supermarket/'><span
class='title'>Latest:</span>Four charged for robbery of Chinese supermarket</a><div
class='controls'>
<img
class='prev-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x91858' />
<img
class='next-button' src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x91858' /></div></li></ul></div><div
id="header-leaderboard" class='banner-ad'>
<iframe
id='a469325c' name='a469325c' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?refresh=15&amp;zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a929a526&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a929a526' border='0' alt='' />
</a>
</iframe></div><div
id="header-tablet-leaderboard" class='tablet-ad'>
<iframe
id='a2d6d402' name='a2d6d402' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='595' height='100'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a6763b0a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6763b0a' border='0' alt='' />
</a>
</iframe></div><div
class='mobile-ad'>
<iframe
id='aa5fb0c0' name='aa5fb0c0' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='320' height='50'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a5e87b37&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5e87b37' border='0' alt='' />
</a>
</iframe></div><div
style='clear:both'></div></div>
</header><div
id="main">
<section
id="primary"><div
id="content" role="main"><article
id="post-147647" class="post-147647 post type-post status-publish format-standard has-post-thumbnail hentry category-big_score">
<header
class="entry-header"><h1 class="entry-title">Teams vote for rule changes at basketball AGM</h1><div
class="entry-meta">
<span
class="date">December 22, 2016 </span>
<span
class="author">
<a
href=http://antiguaobserver.com/author/netobap/ rel='author'>Neto Baptiste</a>			</span>
<span
class="category"><a
href="http://antiguaobserver.com/category/big_score/" rel="category tag">The Big Scores</a></span>
<span
class="comments"><a
href="http://antiguaobserver.com/teams-vote-for-rule-changes-at-basketball-agm/#respond"><span
class="dsq-postid" data-dsqidentifier="147647 http://antiguaobserver.com/?p=147647">No comments</span></a></span></div>
</header><div
class="entry-content"><div
class='wp-caption alignleft' style='width:640px'>
<img
width="640" height="361" src="http://cdn.antiguaobserver.com/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif?x91858" data-lazy-src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET.jpg?x91858" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET.jpg?x91858 640w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET-300x169.jpg?x91858 300w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img
width="640" height="361" src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET.jpg?x91858" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET.jpg?x91858 640w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET-300x169.jpg?x91858 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><p
class='wp-caption-text'>
Teams taking part in the 2017 domestic basketball season will face stricter penalties for missing the march past and opening ceremonies.</p></div><p></p><p>Teams that failed to turn out for the Antigua &amp; Barbuda Basketball Association’s (ABBA) march past and opening ceremony for the 2017 domestic season, could start with four points in the red.</p><p>This after clubs voted in favour of an amendment to the rule governing their participation in the annual ceremony during the association’s Annual General Meeting (AGM), Tuesday, at the Exhibition&nbsp; &amp; Multipurpose Cultural Centre.</p><p>President of the ABBA, Daryl Matthew explained that teams not only voted in favour of the amendment but also to increase the level of punishment suggested by the association.</p><p>“In the past, teams had been required to have at least eight uniformed players attend the opening ceremony. It has always been a problem and although there is a fine of $500 in place for teams that do not have the required numbers, it has been tough actually getting the teams to pay,” he said.</p><p>“What we have done in consultation with the teams was to implement an amendment to the rule where you will be fined $500 or deducted two points from your season total, so once you pay the $500 before your first game, you don’t lose any points. Surprisingly, the teams at the AGM decided to increase the penalty to four points,” he added.&nbsp;</p><p>The meeting which, according to Matthew, had at least an 80 per cent membership turnout, also voted to revert to the old playoff format where teams meeting in the first round will play a best of three series as opposed to the one game series played last year.</p><p>“A lot of the teams didn’t like it and they thought that a best of three format in the first round was better and the decision was made to go back to the best of three in the first round. So it’s now a best of three in the first round, best of three in the second round and a best of five [in the finals],” he said.</p><p>The 2017 domestic basketball season is scheduled to shoot off on January 15 with its customary march</p><p>past and opening ceremony at the JSC Basketball Complex.</p></p></div><footer
class="entry-footer"><div
class="entry-tags"></div>
</footer>
</article><div
class="entry-social">
<span
class="fb"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
</span>
<span
class="twitter">
<a
href="http://twitter.com/share" class="twitter-share-button"
data-url="http://antiguaobserver.com/teams-vote-for-rule-changes-at-basketball-agm/"
data-text="Teams vote for rule changes at basketball AGM"
data-count="horizontal">Tweet
</a>
</span>
<span
class="gplus"><div
class="g-plusone" data-size="medium"></div>
</span>
<span
class="pinterest">
<a
href="http://pinterest.com/pin/create/button/?url=http://antiguaobserver.com/teams-vote-for-rule-changes-at-basketball-agm/&media=http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/2-BASKET-150x150.jpg&description=Teams vote for rule changes at basketball AGM" class="pin-it-button" count-layout="horizontal">Pin It</a>
</span>
<span
class="linkedin"> <script type="text/javascript" src="http://cdn.antiguaobserver.com/wp-content/cache/minify/4c6c5.js?x91858"></script> <script type="IN/Share" data-counter="right"></script> </span></div><div
style='margin-bottom:15px' id='article_footer_banner' class='banner-ad'>
<iframe
id='a7029334' name='a7029334' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE'
frameborder='0' scrolling='no' width='468' height='60'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=ac30d3db&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac30d3db' border='0' alt='' />
</a>
</iframe></div><div
style='margin-bottom:15px' class='mobile-ad'>
<iframe
id='ad80598c' name='ad80598c' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE'
frameborder='0' scrolling='no' width='320' height='50'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a9ce2a30&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9ce2a30' border='0' alt='' />
</a>
</iframe></div><div
id='disclaimer'><h3>Community Rules</h3><p>
antiguaobserver.com is really happy to provide this forum in which all are encouraged to freely state their opinions without ridiculing
anyone or being ridiculed. We've found that happens really easily if each comment is limited to the topic at hand. We will approve any
comment that speaks solely to the story to which it is attached and is free from name calling and defamatory statements.</p><p>
While we will not post comments questioning moderators' judgement, we will take such suggestions into consideration as possible ways to
improve the experience of all community members. If you feel your submission has been disallowed unfairly or if a breech slips through
our net, please let us know by e-mailing <a
mailto='customer_support@antiguaobserver.com'>customer_support@antiguaobserver.com</a>.</p></div><div
id="disqus_thread"></div><div
id='post_comment_ad'>
<iframe
id='a03cfa45' name='a03cfa45' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=ae2475e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2475e5' border='0' alt='' />
</a>
</iframe></div></div>
</section><div
id="left-sidebar" class="sidebar">
<aside
id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3><a
style='color:#FFFFFF' href='http://antiguaobserver.com/category/top_story/'>The Big Stories</a></h3><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/probe-continues-into-carnival-tuesday-tear-gas-incident/"><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif?x91858" data-lazy-src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-150x150.png?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-150x150.png?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-270x270.png?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-207x207.png?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-75x75.png?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-150x150.png?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-150x150.png?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-270x270.png?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-207x207.png?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car-75x75.png?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn.antiguaobserver.com/wp-content/uploads/2016/10/police-car.png?x91858">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/probe-continues-into-carnival-tuesday-tear-gas-incident/" rel="bookmark" title="Permanent Link to Probe continues into Carnival Tuesday tear gas incident">
Probe continues into Carnival Tuesday tear gas incident...					</a></h4><div
class="entry-meta">
<span
class="date">Dec 22, 2016</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/browne-says-parliament-would-be-used-to-collect-on-us-copyright/"><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif?x91858" data-lazy-src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-1-Rubis-2.jpg?x91858">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/browne-says-parliament-would-be-used-to-collect-on-us-copyright/" rel="bookmark" title="Permanent Link to Browne says parliament would be used to  collect on US copyright">
Browne says parliament would be used to  collect on US ...					</a></h4><div
class="entry-meta">
<span
class="date">Dec 22, 2016</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/lennox-weston-lashes-out-at-powerful-countries/"><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif?x91858" data-lazy-src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Front-2-APC.jpg?x91858">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/lennox-weston-lashes-out-at-powerful-countries/" rel="bookmark" title="Permanent Link to Lennox Weston lashes out at powerful countries">
Lennox Weston lashes out at powerful countries					</a></h4><div
class="entry-meta">
<span
class="date">Dec 22, 2016</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/uwi-does-not-accept-responsibility-for-students-debt/"><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif?x91858" data-lazy-src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn.antiguaobserver.com/wp-content/uploads/2016/11/uwi.jpg?x91858">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/uwi-does-not-accept-responsibility-for-students-debt/" rel="bookmark" title="Permanent Link to UWI does not accept responsibility for students’ debt">
UWI does not accept responsibility for students’ debt...					</a></h4><div
class="entry-meta">
<span
class="date">Dec 22, 2016</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/former-stanford-workers-receive-some-payout-others-complain-of-no-pay/"><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif?x91858" data-lazy-src="http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-150x150.jpg?x91858" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-150x150.jpg?x91858 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-270x270.jpg?x91858 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-207x207.jpg?x91858 207w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford-75x75.jpg?x91858 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn.antiguaobserver.com/wp-content/uploads/2014/10/Stanford.jpg?x91858">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/former-stanford-workers-receive-some-payout-others-complain-of-no-pay/" rel="bookmark" title="Permanent Link to Former Stanford workers receive some payout, others complain of no pay">
Former Stanford workers receive some payout, others com...					</a></h4><div
class="entry-meta">
<span
class="date">Dec 21, 2016</span></div></div></div>
</aside><aside
id="wellthemes_popular_posts_widget-3" class="widget widget_popular_posts"><h3>Trending Stories</h3><div
class='popular-button selected' onclick='highlightRead(this)'>Top Read</div><div
class='popular-button' onclick='highlightCommented(this)'>Top Commented</div><div
id="most-commented"><div
class="item-post "><div
class="post-number">1</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/ex-hotelier-morris-bay-is-wrong-site-for-hotel/" rel="bookmark" title="Ex-hotelier: Morris Bay is wrong site for hotel">
Ex-hotelier: Morris Bay is wrong site for hotel					</a></h4><div
class="entry-meta">
<span
class="date">Dec 19, 2016</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/ex-hotelier-morris-bay-is-wrong-site-for-hotel/#comments'>37</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">2</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/paramedics-issue-warning-after-tourist-drowns/" rel="bookmark" title="Paramedics issue warning after tourist drowns">
Paramedics issue warning after tourist drowns					</a></h4><div
class="entry-meta">
<span
class="date">Dec 19, 2016</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/paramedics-issue-warning-after-tourist-drowns/#comments'>22</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">3</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/rawlston-pompey-denies-role-pm-browne-said-wehner-played-in-palm-sunday-shooting/" rel="bookmark" title="Rawlston Pompey denies role PM Browne said Wehner played in Palm Sunday shooting">
Rawlston Pompey denies role PM Browne said Wehner played in ...					</a></h4><div
class="entry-meta">
<span
class="date">Dec 16, 2016</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/rawlston-pompey-denies-role-pm-browne-said-wehner-played-in-palm-sunday-shooting/#comments'>20</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">4</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/callaloo-cay-investors-bring-promises-back-to-old-road/" rel="bookmark" title="Callaloo Cay investors bring promises back to Old Road">
Callaloo Cay investors bring promises back to Old Road					</a></h4><div
class="entry-meta">
<span
class="date">Dec 16, 2016</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/callaloo-cay-investors-bring-promises-back-to-old-road/#comments'>17</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">5</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/man-says-women-are-stalking-me/" rel="bookmark" title="Man says ‘women are stalking me’">
Man says ‘women are stalking me’					</a></h4><div
class="entry-meta">
<span
class="date">Dec 21, 2016</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/man-says-women-are-stalking-me/#comments'>9</a>
</span></div></div></div></div><div
id='most-read'><div
class="item-post "><div
class="post-number">1</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/decomposing-body-found" rel="bookmark" title="Decomposing body identified">
Decomposing body identified					</a></h4><div
class="entry-meta">
<span
class="date">Dec 20, 2016</span>
<span
class="views">
<a
href='decomposing-body-found'>6341</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">2</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/paramedics-issue-warning-after-tourist-drowns" rel="bookmark" title="Paramedics issue warning after tourist drowns">
Paramedics issue warning after tourist drowns					</a></h4><div
class="entry-meta">
<span
class="date">Dec 19, 2016</span>
<span
class="views">
<a
href='paramedics-issue-warning-after-tourist-drowns'>5346</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">3</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/taxi-driver-shot" rel="bookmark" title="Taxi driver shot">
Taxi driver shot					</a></h4><div
class="entry-meta">
<span
class="date">Dec 16, 2016</span>
<span
class="views">
<a
href='taxi-driver-shot'>4213</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">4</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/bail-revoked-for-rape-accused-cop" rel="bookmark" title="Bail revoked for rape accused cop">
Bail revoked for rape accused cop					</a></h4><div
class="entry-meta">
<span
class="date">Dec 15, 2016</span>
<span
class="views">
<a
href='bail-revoked-for-rape-accused-cop'>3901</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">5</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/four-charged-for-robbery-of-chinese-supermarket" rel="bookmark" title="Four charged for robbery of Chinese supermarket">
Four charged for robbery of Chinese supermarket					</a></h4><div
class="entry-meta">
<span
class="date">Dec 21, 2016</span>
<span
class="views">
<a
href='four-charged-for-robbery-of-chinese-supermarket'>3353</a>
</span></div></div></div></div>
</aside><aside
id="todays_cartoon_widget-2" class="widget widget_tile_posts"><h3><a
style='color:#FFFFFF' href='http://antiguaobserver.com/cartoons'>Click for Cartoon Archives</a></h3><div
id="todays-cartoon" style='margin-bottom:15px'>
<a
href='http://antiguaobserver.com/cartoons/'><img
src='http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/daily-cartoon-2016-12-20.png?x91858' /></a></div>
</aside><aside
id="text-21" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='a71b0b34' name='a71b0b34' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a86d7f05&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a86d7f05' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="wellthemes_recent_comments_widget-3" class="widget widget_comments"><h3>Voice of the People</h3><ul><li><div
class="comment"><div
class="comment-author"><h4>prentiss</h4></div><div
class="comment-time">
14 hours ago</div><div
class="comment-text">
<a
class="first" href="http://antiguaobserver.com/chinese-architects-hold-discussions-on-embassy-construction/#comment-3063398070">Even Iraq</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/chinese-architects-hold-discussions-on-embassy-construction/'>Chinese architects hold discussions on ...</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>Mack</h4></div><div
class="comment-time">
14 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/paramedics-issue-warning-after-tourist-drowns/#comment-3063369347"> Stephen and Angela could you contact me.
Hotrlsalesgal@gmail.comI was a lifelong...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/paramedics-issue-warning-after-tourist-drowns/'>Paramedics issue warning after tourist ...</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>Elizabeth Fairley</h4></div><div
class="comment-time">
17 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/chinese-architects-hold-discussions-on-embassy-construction/#comment-3063173708">You failed us again, Mr. Prime Minister! You made no effort to create employment opp...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/chinese-architects-hold-discussions-on-embassy-construction/'>Chinese architects hold discussions on ...</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>tenman</h4></div><div
class="comment-time">
17 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/upp-caretaker-charged-with-battery/#comment-3063121921">Was it I who brought your biz into this? Notice how after making a false statement a...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/upp-caretaker-charged-with-battery/'>UPP caretaker charged with battery</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>prentiss</h4></div><div
class="comment-time">
19 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/opposition-says-gambling-bill-could-have-been-stricter/#comment-3062988739">That is strange because what you have said applies to Gaston Browne, a man who only ...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/opposition-says-gambling-bill-could-have-been-stricter/'>Opposition says Gambling Bill could hav...</a></div></div></li></ul>
</aside></div><div
id="right-sidebar" class="sidebar">
<aside
id="text-25" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='aeba7f27' name='aeba7f27' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?refresh=25&amp;zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=ac62703c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac62703c' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="text-8" class="widget widget_text"><h3>Live Radio</h3><div
class="textwidget"><p>Click station logos to pop out players.</p>
<a
id='radio_popout' onclick="window.open('http://station.voscast.com/51891877d60b6','Observer Radio','width=350,height=250')">
<img
src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/observer-radio_logo.png?x91858' />
</a><div
id='radio_player'><div
class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":null,"width":275,"height":27,"primary":"html5","provider":"http","file":"http://s8.voscast.com:8176/;stream.mp3"});</script> </div></div>
</aside><aside
id="text-7" class="widget widget_text"><div
class="textwidget"><a
id='radio_popout' onclick="window.open('http://station.voscast.com/518c4eb3b1d54','Hitz FM','width=350,height=250,resizable=no,status=no,location=no')">
<img
src='http://cdn.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/hitzfm_logo.png?x91858' />
</a><div
id='radio_player'><div
class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":null,"width":275,"height":27,"primary":"html5","provider":"http","file":"http://s8.voscast.com:8224/;stream.mp3"});</script> </div></div>
</aside><aside
id="text-23" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='a65cf926' name='a65cf926' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a5b8aa69&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5b8aa69' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="todays_paper_widget-2" class="widget widget_tile_posts"><h3><a
style='color:#FFFFFF' href='http://antiguaobserver.com/paper-archive'>Today's Paper</a></h3><div
id="todays-paper">
<a
href='http://antiguaobserver.com/paper-archive/'><img
src='http://cdn.antiguaobserver.com/wp-content/uploads/2016/12/Daily-22-12-16-No-294.png?x91858' /></a></div>
</aside><aside
id="wellthemes_facebook_widget-3" class="widget widget_facebook">
<iframe
src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FObserverMediaGroup&amp;width=300&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true"></iframe>
</aside><aside
id="text-22" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='a30e526e' name='a30e526e' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a2f591e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2f591e5' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="polls-widget-2" class="widget widget_polls-widget"><h3>Have Your Say</h3><iframe
src='http://antiguaobserver.com/latest-poll' width=300 height=385></iframe></aside></div></div><footer
id="footer" role="contentinfo"><div
class="footer-widgets">
<aside
id="text-12" class="widget widget_text"><h3>Observer Online</h3><div
class="textwidget"><ul
style='float:left; width:50%'><li><a
href='http://www.antiguaobserver.com/category/top_story'>The Big Stories</a></li><li><a
href='http://www.antiguaobserver.com/category/big_score'>The Big Score</a></li><li><a
href='http://www.antiguaobserver.com/category/entertainment'>Entertainment</a></li><li><a
href='http://www.antiguaobserver.com/category/news/regional_news'>Regional News</a></li></ul><ul
style='float:left; width:50%'><li><a
href='http://www.antiguaobserver.com/category/news/international_news'>World News</a></li><li><a
href='http://www.antiguaobserver.com/category/editorials'>Editorials</a></li><li><a
href='http://www.antiguaobserver.com/category/specials'>Special Features</a></li><li><a
href='http://www.antiguaobserver.com/category/blogs'>Blog of the Day</a></li></ul></div>
</aside><aside
id="text-4" class="widget widget_text"><h3>Observer Radio</h3><div
class="textwidget"><ul
style='float:left;width:50%'><li><a
href='http://station.voscast.com/51891877d60b6'>Listen Live</a></li><li><a
href='http://www.antiguaobserver.com/programme-schedule'>Schedule</a></li></ul><ul
style='float:left;width:50%'><li><a
href='http://www.antiguaobserver.com/presenter-bios'>Presenter Bios</a></li><li><a
href='http://station.voscast.com/518c4eb3b1d54'>Hitz FM 91.9</a></li></ul></div>
</aside><aside
id="text-13" class="widget widget_text"><h3>Observer Media Group</h3><div
class="textwidget"><ul
style='float:left;width:50%'><li><a
href='#'>About OMG</a></li><li><a
href='http://www.antiguaobserver.com/paper-archive'>Paper Archives</a></li></ul><ul
style='float:left;width:50%'><li><a
href='http://www.antiguaobserver.com/contact'>Contact Us</a></li><li><a
href='http://www.antiguaobserver.com/report-problem'>Report Problem</a></li></ul></div>
</aside><aside
id="text-14" class="widget widget_text"><h3>Connect with Us</h3><div
class="textwidget"><ul
style='float:left;width:50%'><li><a
href='https://www.facebook.com/ObserverMediaGroup'>Like on Facebook</a></li></ul><ul
style='float:left;width:50%'><li><a
href='https://twitter.com/antiguaomg'>Follow on Twitter</a></li></ul></div>
</aside></div><div
class="footer-info"><div
class="footer-left"><div
id='page_footer_banner' class='banner-ad'>
<iframe
id='aee59282' name='aee59282' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a4b0084d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b0084d' border='0' alt='' />
</a>
</iframe></div><div
class='mobile-ad'>
<iframe
id='a12c8c8e' name='a12c8c8e' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='320' height='50'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=afb1a9b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afb1a9b9' border='0' alt='' />
</a>
</iframe></div>
©2016 The Daily Observer Ltd.</div></div>
</footer>
<span
id='user-agent' style='display:none;'>Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.31 (KHTML, like Gecko) Chrome/26.0.1410.64 Safari/537.31</span></div> <script type="text/javascript" src="http://cdn.antiguaobserver.com/wp-content/cache/minify/5b689.js?x91858"></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/antiguaobserver.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type="text/javascript" src="http://cdn.antiguaobserver.com/wp-content/cache/minify/95196.js?x91858"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7","language":"","remote_auth_s3":"W10= 591ef2ea5309071c513119d8d882817adbf63c36 1482411583","api_key":"OevQnlmAj1oeIZe5xuk8I0jUObcBCiPH73W9LLaEvwVvshcRhQdsZNH7VSYDu6wo","sso":{"name":"Antigua Observer Newspaper","button":false,"url":"http:\/\/antiguaobserver.com\/wp-login.php","logout":"http:\/\/antiguaobserver.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"147647 http:\/\/antiguaobserver.com\/?p=147647","disqusShortname":"antiguaobserver","disqusTitle":"Teams vote for rule changes at basketball AGM","disqusUrl":"http:\/\/antiguaobserver.com\/teams-vote-for-rule-changes-at-basketball-agm\/","options":{"manualSync":"1"},"postId":"147647"};</script> <script type="text/javascript" src="http://cdn.antiguaobserver.com/wp-content/cache/minify/f089b.js?x91858"></script> <script type='text/javascript'>var countVars={"disqusShortname":"antiguaobserver"};</script> <script type="text/javascript" src="http://cdn.antiguaobserver.com/wp-content/cache/minify/6ce07.js?x91858"></script> <script id="analytics" type="text/javascript">if(window.location.pathname!='/latest-poll/'){var _gaq=_gaq||[];var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_setAccount','UA-47518002-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();}</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c68bb2177a","applicationID":"34045561","transactionName":"YlRQbBZVD0MEV0QMC1sec1sQXQ5eSkdZCwNZVA==","queueTime":0,"applicationTime":3160,"atts":"ThNTGl5PHE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>