<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="http://cdn.antiguaobserver.com/wp-content/cache/minify/92fe6.css?x69237" media="all" /><meta
charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta
name="viewport" content="width=device-width" /><meta
name='thumbnail' content='http://cdn2.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom-150x150.jpg?x69237' /><title>Syrian refugees resettled in the US | Antigua Observer Newspaper</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://antiguaobserver.com/xmlrpc.php" />
<!--[if lt IE 9]> <script src="http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro/js/html5.js?x69237" type="text/javascript"></script> <![endif]--> <script type="text/javascript">var themeDir="http://antiguaobserver.com/wp-content/themes/wt_metro";</script> <link
rel='dns-prefetch' href='//p.jwpcdn.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Antigua Observer Newspaper &raquo; Feed" href="http://antiguaobserver.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Antigua Observer Newspaper &raquo; Comments Feed" href="http://antiguaobserver.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Antigua Observer Newspaper &raquo; Syrian refugees resettled in the US Comments Feed" href="http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/antiguaobserver.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url('http://cdn2.antiguaobserver.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif?x69237');border:1px
solid #c8c8c8}</style> <script type="text/javascript" src="http://cdn2.antiguaobserver.com/wp-content/cache/minify/ebff5.js?x69237"></script> <script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.4'></script> <link
rel='https://api.w.org/' href='http://antiguaobserver.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://antiguaobserver.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn2.antiguaobserver.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.4" /><link
rel="canonical" href="http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/" /><link
rel='shortlink' href='http://antiguaobserver.com/?p=158419' /><link
rel="alternate" type="application/json+oembed" href="http://antiguaobserver.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantiguaobserver.com%2Fsyrian-refugees-resettled-in-the-us%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://antiguaobserver.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fantiguaobserver.com%2Fsyrian-refugees-resettled-in-the-us%2F&#038;format=xml" /> <script type="text/javascript">jwplayer.defaults={"ph":2};</script> <script type="text/javascript">if(typeof(jwp6AddLoadEvent)=='undefined'){function jwp6AddLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){if(oldonload){oldonload();}
func();}}}}</script> <link
rel="shortcut icon" href="http://cdn2.antiguaobserver.com/wp-content/uploads/2014/01/observer_favicon1.png?x69237" /><style type="text/css"></style><meta
property="og:locale" content="en_GB"/><meta
property="og:site_name" content="Antigua Observer Newspaper"/><meta
property="og:title" content="Syrian refugees resettled in the US"/><meta
property="og:url" content="http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Four Syrian refugees who had been stuck in Antigua &amp; Barbuda for two years have finally reached their destination in America."/><meta
property="og:image" content="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom.jpg?x69237"/><meta
property="article:published_time" content="2017-05-08T05:01:02+00:00"/><meta
property="article:modified_time" content="2017-05-07T23:24:09+00:00" /><meta
property="og:updated_time" content="2017-05-07T23:24:09+00:00" /><meta
property="article:section" content="Feature"/><meta
property="article:publisher" content="https://www.facebook.com/ObserverMediaGroup/"/><meta
itemprop="name" content="Syrian refugees resettled in the US"/><meta
itemprop="description" content="Four Syrian refugees who had been stuck in Antigua &amp; Barbuda for two years have finally reached their destination in America."/><meta
itemprop="image" content="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom.jpg?x69237"/><meta
name="twitter:title" content="Syrian refugees resettled in the US"/><meta
name="twitter:url" content="http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/"/><meta
name="twitter:description" content="Four Syrian refugees who had been stuck in Antigua &amp; Barbuda for two years have finally reached their destination in America."/><meta
name="twitter:image" content="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom.jpg?x69237"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:site" content="@antiguaomg"/></head><body
class="post-template-default single single-post postid-158419 single-format-standard"><div
id="container" class="hfeed">
<header
id="header" role="banner"><div
class="wrap"><div
class="logo"><h1>
<a
href="http://antiguaobserver.com" title="Antigua Observer Newspaper">
<img
src="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/01/Observer-Newspaper1-300x42.png?x69237" alt="Antigua Observer Newspaper" />
</a></h1></div><div
class="date">
Monday, 8th May 2017</div><div
class="search"><form
method="get" id="searchform" action="http://antiguaobserver.com/search">
<input
type="text" class="searchfield" name="q" id="q" placeholder="Search"
value="" />
<input
type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div
class="social"><ul><li><a
class="twitter" href="https://twitter.com/antiguaomg">Twitter</a></li><li><a
class="fb" href="https://www.facebook.com/ObserverMediaGroup">Facebook</a></li><li><a
class="gplus" href="https://plus.google.com/106952116436417736962/about">Google+</a></li></ul></div></div><div
id="main-menu"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-90372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90372"><a>News</a><ul
class="sub-menu"><li
id="menu-item-56064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56064"><a
href="http://antiguaobserver.com/category/top_story/">The Big Stories</a></li><li
id="menu-item-56065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56065"><a
href="http://antiguaobserver.com/category/big_score/">Sports</a></li><li
id="menu-item-56062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56062"><a
href="http://antiguaobserver.com/category/news/regional_news/">Regional</a></li><li
id="menu-item-56061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56061"><a
href="http://antiguaobserver.com/category/news/international_news/">International</a></li><li
id="menu-item-75169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75169"><a
href="http://antiguaobserver.com/category/entertainment/">Entertainment</a></li></ul></li><li
id="menu-item-56071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56071"><a
href="http://antiguaobserver.com/category/editorials/">Opinion</a><ul
class="sub-menu"><li
id="menu-item-56073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56073"><a
href="http://antiguaobserver.com/category/editorials/">Editorials</a></li><li
id="menu-item-56072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56072"><a
href="http://antiguaobserver.com/category/observations/">Observations</a></li></ul></li><li
id="menu-item-152480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-152480"><a>Daily Observer</a><ul
class="sub-menu"><li
id="menu-item-154565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154565"><a
href="http://antiguaobserver.com/friday-entertainment-magazine/">OMG Mag</a></li><li
id="menu-item-57367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57367"><a
href="http://antiguaobserver.com/paper-archive/">Daily Observer</a></li></ul></li><li
id="menu-item-81479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81479"><a>Signup</a><ul
class="sub-menu"><li
id="menu-item-82685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82685"><a
href="http://antiguaobserver.com/subscription-prices/">Subscription Prices</a></li><li
id="menu-item-82684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82684"><a
href="http://cdn.antiguaobserver.com/wp-content/uploads/2015/10/Group-Online-Subscription-Form-KS2015K2.pdf?e9d2d4">Corporate or Group</a></li><li
id="menu-item-81481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81481"><a
href="http://antiguaobserver.com/paper-archive">Online with credit/debit card &#8211; Single account</a></li><li
id="menu-item-81480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81480"><a
href="http://antiguaobserver.com/wp-content/uploads/2015/11/Single-Account-Online-Form-KS2015e.pdf?x69237">Over the Counter (OTC) with credit/debit card &#8211; Single account</a></li><li
id="menu-item-81460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81460"><a
href="http://antiguaobserver.com/paper-archive/">With prepaid Observer Card</a></li></ul></li><li
id="menu-item-90920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90920"><a>Price Lists</a><ul
class="sub-menu"><li
id="menu-item-156371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156371"><a
href="http://antiguaobserver.com/advertising-deals/">Advertising Deals</a></li><li
id="menu-item-90918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90918"><a
href="http://cdn.antiguaobserver.com/wp-content/uploads/2015/04/Hitz-Flier-v2.pdf?510ad9">Hitz Ads</a></li><li
id="menu-item-90917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90917"><a
href="http://cdn3.antiguaobserver.com/wp-content/uploads/2015/04/Observer-Radio.pdf?510ad9">OBS Radio Ads</a></li><li
id="menu-item-91088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91088"><a
href="http://antiguaobserver.com/wp-content/uploads/2016/05/Online-Rates-Red.pdf?x69237">Online Ads</a></li><li
id="menu-item-90916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90916"><a
href="http://cdn.antiguaobserver.com/wp-content/uploads/2015/04/ObserverNewspaper.pdf?510ad9">Print Ads</a></li><li
id="menu-item-91089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91089"><a
href="http://antiguaobserver.com/subscription-prices/">Subscriptions</a></li></ul></li><li
id="menu-item-107346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107346"><a
href="http://antiguaobserver.com/in-pictures/">Photos</a></li><li
id="menu-item-102033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102033"><a>Live Radio</a><ul
class="sub-menu"><li
id="menu-item-102032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102032"><a
href="http://station.voscast.com/518c4eb3b1d54">Hitz FM 91.9</a></li><li
id="menu-item-102031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102031"><a
href="http://station.voscast.com/51891877d60b6">Observer Radio 91.1 FM</a></li></ul></li><li
id="menu-item-71417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71417"><a
href="http://antiguaobserver.com/carnival/">Carnival</a></li><li
id="menu-item-75895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75895"><a
href="http://antiguaobserver.com/classifieds/">Classifieds</a></li><li
id="menu-item-92777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92777"><a
href="http://antiguaobserver.com/documents/">Documents</a></li><li
id="menu-item-156980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156980"><a
href="http://antiguaobserver.com/category/thursday-flashback/">Flashback Archive</a></li><li
id="menu-item-65843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65843"><a>About Us</a><ul
class="sub-menu"><li
id="menu-item-56075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56075"><a
href="http://antiguaobserver.com/contact/">Contact</a></li><li
id="menu-item-63572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63572"><a
href="http://antiguaobserver.com/contact/job-opportunities/">Job Opportunities</a></li><li
id="menu-item-76004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76004"><a
href="http://antiguaobserver.com/presenter-bios/">Show Hosts</a></li></ul></li></ul></div><div
class="clearfix"></div><div
id='sub-header'><div
id='ticker-area'><h4>What's Happening?</h4><ul
id='news-ticker' class='ticker' style='display:none'><li
class='latest'>
<a
href='http://antiguaobserver.com/call-for-antigua-barbuda-to-lower-the-speed-limit/'><span
class='title'>Latest:</span>Call for Antigua &#038; Barbuda to lower the speed limit</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/trio-to-be-sentenced-next-month-for-stealing-car/'><span
class='title'>Latest:</span>Trio to be sentenced next month for stealing car</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/vendors-residents-weigh-in-on-return-of-the-dickenson-bay-beach-bash/'><span
class='title'>Latest:</span>Vendors, residents weigh in on return of the Dickenson Bay Beach Bash</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/fisherman-disagrees-with-adjusting-lobster-closed-season/'><span
class='title'>Latest:</span>Fisherman disagrees with adjusting lobster closed season</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/fire-engulfs-new-winthorpes-home/'><span
class='title'>Latest:</span>FIRE ENGULFS NEW WINTHORPES HOME</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/activist-suggests-better-services-to-address-sex-crimes-in-ab/'><span
class='title'>Latest:</span>Activist suggests better services to address sex crimes in A&#038;B</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/'><span
class='title'>Latest:</span>Syrian refugees resettled in the US</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li><li
class='latest'>
<a
href='http://antiguaobserver.com/accident-lands-vehicle-in-water/'><span
class='title'>Latest:</span>Accident lands vehicle in water</a><div
class='controls'>
<img
class='prev-button' src='http://cdn2.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/back.png?x69237' />
<img
class='next-button' src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/forward.png?x69237' /></div></li></ul></div><div
id="header-leaderboard" class='banner-ad'>
<iframe
id='a469325c' name='a469325c' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?refresh=15&amp;zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a929a526&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a929a526' border='0' alt='' />
</a>
</iframe></div><div
id="header-tablet-leaderboard" class='tablet-ad'>
<iframe
id='a2d6d402' name='a2d6d402' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='595' height='100'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a6763b0a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6763b0a' border='0' alt='' />
</a>
</iframe></div><div
class='mobile-ad'>
<iframe
id='aa5fb0c0' name='aa5fb0c0' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='320' height='50'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a5e87b37&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5e87b37' border='0' alt='' />
</a>
</iframe></div><div
style='clear:both'></div></div>
</header><div
id="main">
<section
id="primary"><div
id="content" role="main"><article
id="post-158419" class="post-158419 post type-post status-publish format-standard has-post-thumbnail hentry category-feature">
<header
class="entry-header"><h1 class="entry-title">Syrian refugees resettled in the US</h1><div
class="entry-meta">
<span
class="date">May 8, 2017 </span>
<span
class="author">
<a
href=http://antiguaobserver.com/author/tammy123/ rel='author'>Tameika Malone</a>			</span>
<span
class="category"><a
href="http://antiguaobserver.com/category/top_story/feature/" rel="category tag">Feature</a></span>
<span
class="comments"><a
href="http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/#respond"><span
class="dsq-postid" data-dsqidentifier="158419 http://antiguaobserver.com/?p=158419">No comments</span></a></span></div>
</header><div
class="entry-content"><div
class='wp-caption alignleft' style='width:640px'><div
class="new-story">New Story</div>
<img
src="http://cdn3.antiguaobserver.com/wp-content/plugins/lazy-load/images/1x1.trans.gif?x69237" data-lazy-src="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom.jpg?x69237" width="640" height="350" class="attachment-full size-full wp-post-image" alt srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom.jpg?x69237 640w, http://cdn3.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom-300x164.jpg?x69237 300w" sizes="(max-width: 640px) 100vw, 640px"><noscript><img
width="640" height="350" src="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom.jpg?x69237" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom.jpg?x69237 640w, http://cdn3.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom-300x164.jpg?x69237 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><p
class='wp-caption-text'></p></div><p></p><p>Four Syrian refugees who had been stuck in Antigua &amp; Barbuda for two years have finally reached their destination in America.</p><p>The effort to get the remaining four into the US was still being pursued by the United Nations High Commission on Refugees (UNHCR) and the International Organisation for Migration (IOM) after US President Donald Trump signed an executive order imposing a travel ban on nationals of certain countries, including Syria.</p><p>The resettlement came several months after the first 11 men were re-homed in that country, but uncertainty loomed over the process for the last group due to the signing of a controversial executive order.</p><p>Local affiliate with the UNHCR, Michael Joseph said that the men were moved to Trinidad &amp; Tobago in the event the travel ban was lifted but the success came because the UNHCR continued going through the required processes to get the men relocated even while the US ban was in place.</p><p>“It so happened that the judge in Hawaii placed a hold on the entire ban and it so happened at the time their medical checks had cleared. They only stayed in Trinidad for about three weeks before moving on to the US to start their new lives,” Joseph said.</p><p>Joseph said the UNHCR and government are reviewing the processes that were undertaken to be prepared in the event there are similar situations in the future.</p><p>Fifteen Syrian men were picked in late July 2015 when US authorities notified the Government of Antigua &amp; Barbuda of a smuggling ring involving Syrian nationals.</p><p>It was discovered that they arrived in Antigua on visa waivers and while they were in the custody of the police and immigration, they applied for asylum. The men claimed it was unsafe to return to their war-torn home.</p><p>They were granted asylum after officials from the UNHCR and International Office for Migration travelled to Antigua, questioned the men and investigated their reports.</p><p>&nbsp;</p></p></div><footer
class="entry-footer"><div
class="entry-tags"></div>
</footer>
</article><div
class="entry-social">
<span
class="fb"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
</span>
<span
class="twitter"> <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script> <a
href="http://twitter.com/share" class="twitter-share-button"
data-url="http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/"
data-text="Syrian refugees resettled in the US"
data-count="horizontal">Tweet
</a>
</span>
<span
class="gplus"> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <div
class="g-plusone" data-size="medium"></div>
</span>
<span
class="pinterest">
<a
href="http://pinterest.com/pin/create/button/?url=http://antiguaobserver.com/syrian-refugees-resettled-in-the-us/&media=http://cdn.antiguaobserver.com/wp-content/uploads/2014/08/antigua-and-barbuda-flag-small-Custom-150x150.jpg&description=Syrian refugees resettled in the US" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> </span>
<span
class="linkedin"> <script src="//platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-counter="right"></script> </span></div><div
style='margin-bottom:15px' id='article_footer_banner' class='banner-ad'>
<iframe
id='a7029334' name='a7029334' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE'
frameborder='0' scrolling='no' width='468' height='60'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=ac30d3db&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac30d3db' border='0' alt='' />
</a>
</iframe></div><div
style='margin-bottom:15px' class='mobile-ad'>
<iframe
id='ad80598c' name='ad80598c' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE'
frameborder='0' scrolling='no' width='320' height='50'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a9ce2a30&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9ce2a30' border='0' alt='' />
</a>
</iframe></div><div
id='disclaimer'><h3>Community Rules</h3><p>
antiguaobserver.com is really happy to provide this forum in which all are encouraged to freely state their opinions without ridiculing
anyone or being ridiculed. We've found that happens really easily if each comment is limited to the topic at hand. We will approve any
comment that speaks solely to the story to which it is attached and is free from name calling and defamatory statements.</p><p>
While we will not post comments questioning moderators' judgement, we will take such suggestions into consideration as possible ways to
improve the experience of all community members. If you feel your submission has been disallowed unfairly or if a breech slips through
our net, please let us know by e-mailing <a
mailto='customer_support@antiguaobserver.com'>customer_support@antiguaobserver.com</a>.</p></div><div
id="disqus_thread"></div><div
id='post_comment_ad'>
<iframe
id='a03cfa45' name='a03cfa45' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=ae2475e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2475e5' border='0' alt='' />
</a>
</iframe></div></div>
</section><div
id="left-sidebar" class="sidebar">
<aside
id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3><a
style='color:#FFFFFF' href='http://antiguaobserver.com/category/top_story/'>The Big Stories</a></h3><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/call-for-antigua-barbuda-to-lower-the-speed-limit/"><img
src="http://cdn3.antiguaobserver.com/wp-content/plugins/lazy-load/images/1x1.trans.gif?x69237" data-lazy-src="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-150x150.jpg?x69237" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-150x150.jpg?x69237 150w, http://cdn2.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-270x270.jpg?x69237 270w, http://cdn2.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-207x207.jpg?x69237 207w, http://cdn3.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img
width="150" height="150" src="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-150x150.jpg?x69237" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-150x150.jpg?x69237 150w, http://cdn2.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-270x270.jpg?x69237 270w, http://cdn2.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-207x207.jpg?x69237 207w, http://cdn3.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn3.antiguaobserver.com/wp-content/uploads/2014/10/road-safety-Custom.jpg?x69237">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/call-for-antigua-barbuda-to-lower-the-speed-limit/" rel="bookmark" title="Permanent Link to Call for Antigua &#038; Barbuda to lower the speed limit">
<span
class='new-story'>New!</span>Call for Antigua &#038; Barbuda to lower the speed...					</a></h4><div
class="entry-meta">
<span
class="date">May 8, 2017</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/trio-to-be-sentenced-next-month-for-stealing-car/"><img
src="http://cdn3.antiguaobserver.com/wp-content/plugins/lazy-load/images/1x1.trans.gif?x69237" data-lazy-src="http://cdn3.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-150x150.jpg?x69237" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt srcset="http://cdn3.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-150x150.jpg?x69237 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-270x270.jpg?x69237 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-207x207.jpg?x69237 207w, http://cdn2.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img
width="150" height="150" src="http://cdn3.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-150x150.jpg?x69237" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn3.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-150x150.jpg?x69237 150w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-270x270.jpg?x69237 270w, http://cdn.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-207x207.jpg?x69237 207w, http://cdn2.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn4.antiguaobserver.com/wp-content/uploads/2014/12/judges-gavel.jpg?x69237">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/trio-to-be-sentenced-next-month-for-stealing-car/" rel="bookmark" title="Permanent Link to Trio to be sentenced next month for stealing car">
<span
class='new-story'>New!</span>Trio to be sentenced next month for stealing car					</a></h4><div
class="entry-meta">
<span
class="date">May 8, 2017</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/vendors-residents-weigh-in-on-return-of-the-dickenson-bay-beach-bash/"><img
src="http://cdn3.antiguaobserver.com/wp-content/plugins/lazy-load/images/1x1.trans.gif?x69237" data-lazy-src="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-150x150.jpg?x69237" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-150x150.jpg?x69237 150w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-270x270.jpg?x69237 270w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-207x207.jpg?x69237 207w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img
width="150" height="150" src="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-150x150.jpg?x69237" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-150x150.jpg?x69237 150w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-270x270.jpg?x69237 270w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-207x207.jpg?x69237 207w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-5-dickenson-bay-pic-Custom.jpg?x69237">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/vendors-residents-weigh-in-on-return-of-the-dickenson-bay-beach-bash/" rel="bookmark" title="Permanent Link to Vendors, residents weigh in on return of the Dickenson Bay Beach Bash">
<span
class='new-story'>New!</span>Vendors, residents weigh in on return of the Dicke...					</a></h4><div
class="entry-meta">
<span
class="date">May 8, 2017</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/fisherman-disagrees-with-adjusting-lobster-closed-season/"><img
src="http://cdn3.antiguaobserver.com/wp-content/plugins/lazy-load/images/1x1.trans.gif?x69237" data-lazy-src="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-150x150.jpg?x69237" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-150x150.jpg?x69237 150w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-270x270.jpg?x69237 270w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-207x207.jpg?x69237 207w, http://cdn3.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img
width="150" height="150" src="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-150x150.jpg?x69237" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn4.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-150x150.jpg?x69237 150w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-270x270.jpg?x69237 270w, http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-207x207.jpg?x69237 207w, http://cdn3.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn3.antiguaobserver.com/wp-content/uploads/2017/05/front-6-lobster-fisherman-Custom.jpg?x69237">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/fisherman-disagrees-with-adjusting-lobster-closed-season/" rel="bookmark" title="Permanent Link to Fisherman disagrees with adjusting lobster closed season">
<span
class='new-story'>New!</span>Fisherman disagrees with adjusting lobster closed ...					</a></h4><div
class="entry-meta">
<span
class="date">May 8, 2017</span></div></div></div><div
class="item-post"><div
class="post-right"><div
class="thumb-wrap"><div
class="thumb">
<a
href="http://antiguaobserver.com/activist-suggests-better-services-to-address-sex-crimes-in-ab/"><img
src="http://cdn3.antiguaobserver.com/wp-content/plugins/lazy-load/images/1x1.trans.gif?x69237" data-lazy-src="http://cdn.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-150x150.jpg?x69237" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-150x150.jpg?x69237 150w, http://cdn3.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-270x270.jpg?x69237 270w, http://cdn3.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-207x207.jpg?x69237 207w, http://cdn3.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img
width="150" height="150" src="http://cdn.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-150x150.jpg?x69237" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://cdn.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-150x150.jpg?x69237 150w, http://cdn3.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-270x270.jpg?x69237 270w, http://cdn3.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-207x207.jpg?x69237 207w, http://cdn3.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom-75x75.jpg?x69237 75w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div
class="overlay">
<a
class="img-link" rel="lightbox" href="http://cdn2.antiguaobserver.com/wp-content/uploads/2015/06/crime-Custom.jpg?x69237">View Image</a></div></div><h4>
<a
href="http://antiguaobserver.com/activist-suggests-better-services-to-address-sex-crimes-in-ab/" rel="bookmark" title="Permanent Link to Activist suggests better services to address sex crimes in A&#038;B">
<span
class='new-story'>New!</span>Activist suggests better services to address sex c...					</a></h4><div
class="entry-meta">
<span
class="date">May 8, 2017</span></div></div></div>
</aside><aside
id="wellthemes_popular_posts_widget-3" class="widget widget_popular_posts"><h3>Trending Stories</h3><div
class='popular-button selected' onclick='highlightRead(this)'>Top Read</div><div
class='popular-button' onclick='highlightCommented(this)'>Top Commented</div><div
id="most-commented"><div
class="item-post "><div
class="post-number">1</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/" rel="bookmark" title="PM says black people must accept blame for their lack of wealth">
PM says black people must accept blame for their lack of wea...					</a></h4><div
class="entry-meta">
<span
class="date">May 2, 2017</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/#comments'>82</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">2</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/?p=158057" rel="bookmark" title="18 years for repeated sex with daughter">
18 years for repeated sex with daughter					</a></h4><div
class="entry-meta">
<span
class="date">May 3, 2017</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/?p=158057#comments'>48</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">3</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/press-release-govt-cooperating-with-us-authorities-in-continuing-court-proceedings-in-john-ashe-matter/" rel="bookmark" title="Press Release: Gov’t cooperating with US authorities in continuing Court proceedings in John Ashe matter">
Press Release: Gov’t cooperating with US authorities in cont...					</a></h4><div
class="entry-meta">
<span
class="date">May 3, 2017</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/press-release-govt-cooperating-with-us-authorities-in-continuing-court-proceedings-in-john-ashe-matter/#comments'>40</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">4</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/advocate-says-ab-doing-a-horrible-job-combating-incest/" rel="bookmark" title="Advocate says A&B doing a ‘horrible job’ combating incest">
Advocate says A&B doing a ‘horrible job’ combating incest...					</a></h4><div
class="entry-meta">
<span
class="date">May 4, 2017</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/advocate-says-ab-doing-a-horrible-job-combating-incest/#comments'>34</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">5</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/pm-promises-to-make-250k-available-for-loans/" rel="bookmark" title="PM promises to make $250K available for loans">
PM promises to make $250K available for loans					</a></h4><div
class="entry-meta">
<span
class="date">May 6, 2017</span>
<span
class="comments">
<a
href='http://antiguaobserver.com/pm-promises-to-make-250k-available-for-loans/#comments'>25</a>
</span></div></div></div></div><div
id='most-read'><div
class="item-post "><div
class="post-number">1</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/18-years-for-repeated-sex-with-daughter" rel="bookmark" title="18 years for repeated sex with daughter">
18 years for repeated sex with daughter					</a></h4><div
class="entry-meta">
<span
class="date">May 3, 2017</span>
<span
class="views">
<a
href='18-years-for-repeated-sex-with-daughter'>14859</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">2</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/businessman-questioned-in-suspected-drug-trafficking" rel="bookmark" title="Businessman questioned in suspected drug trafficking">
Businessman questioned in suspected drug trafficking					</a></h4><div
class="entry-meta">
<span
class="date">May 3, 2017</span>
<span
class="views">
<a
href='businessman-questioned-in-suspected-drug-trafficking'>4044</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">3</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth" rel="bookmark" title="PM says black people must accept blame for their lack of wealth">
PM says black people must accept blame for their lack of wea...					</a></h4><div
class="entry-meta">
<span
class="date">May 2, 2017</span>
<span
class="views">
<a
href='pm-says-black-people-must-accept-blame-for-their-lack-of-wealth'>3818</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">4</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/accident-lands-vehicle-in-water" rel="bookmark" title="Accident lands vehicle in water">
Accident lands vehicle in water					</a></h4><div
class="entry-meta">
<span
class="date">May 6, 2017</span>
<span
class="views">
<a
href='accident-lands-vehicle-in-water'>3814</a>
</span></div></div></div><div
class="item-post "><div
class="post-number">5</div><div
class="post-right"><h4>
<a
href="http://antiguaobserver.com/two-people-hospitalized-after-crash" rel="bookmark" title="Two People Hospitalized After Crash">
Two People Hospitalized After Crash					</a></h4><div
class="entry-meta">
<span
class="date">Apr 30, 2017</span>
<span
class="views">
<a
href='two-people-hospitalized-after-crash'>3526</a>
</span></div></div></div></div>
</aside><aside
id="todays_cartoon_widget-2" class="widget widget_tile_posts"><h3><a
style='color:#FFFFFF' href='http://antiguaobserver.com/cartoons'>Click for Cartoon Archives</a></h3><div
id="todays-cartoon" style='margin-bottom:15px'>
<a
href='http://antiguaobserver.com/cartoons/'><img
src='http://cdn.antiguaobserver.com/wp-content/uploads/2017/05/daily-cartoon-2017-05-04.png?x69237' /></a></div>
</aside><aside
id="text-21" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='a71b0b34' name='a71b0b34' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a86d7f05&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a86d7f05' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="wellthemes_recent_comments_widget-3" class="widget widget_comments"><h3>Voice of the People</h3><ul><li><div
class="comment"><div
class="comment-author"><h4>From The Sideline</h4></div><div
class="comment-time">
5 hours ago</div><div
class="comment-text">
<a
class="first" href="http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/#comment-3294024152">let me ask you something. You live and work in the USA. If a company or a foreign go...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/'>PM says black people must accept blame ...</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>From The Sideline</h4></div><div
class="comment-time">
5 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/#comment-3294022156">Your statement is very inaccurate. The negatives do not outweigh the positive in no ...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/'>PM says black people must accept blame ...</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>From The Sideline</h4></div><div
class="comment-time">
6 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/#comment-3294017418">Interdog statement is not base on facts. We have just concluded the only island in t...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/'>PM says black people must accept blame ...</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>From The Sideline</h4></div><div
class="comment-time">
6 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/#comment-3294012926">reason why we will have a University here in Antigua. And your figures are way off b...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/pm-says-black-people-must-accept-blame-for-their-lack-of-wealth/'>PM says black people must accept blame ...</a></div></div></li><li><div
class="comment"><div
class="comment-author"><h4>From The Sideline</h4></div><div
class="comment-time">
6 hours ago</div><div
class="comment-text">
<a
href="http://antiguaobserver.com/pm-promises-to-make-250k-available-for-loans/#comment-3293997071">EF if everything he does is a failure how come Antigua has the fasted growing econom...</a></div><div
class="comment-article">
on <a
href='http://antiguaobserver.com/pm-promises-to-make-250k-available-for-loans/'>PM promises to make $250K available for...</a></div></div></li></ul>
</aside></div><div
id="right-sidebar" class="sidebar">
<aside
id="text-25" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='aeba7f27' name='aeba7f27' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?refresh=25&amp;zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=ac62703c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac62703c' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="text-8" class="widget widget_text"><h3>Live Radio</h3><div
class="textwidget"><p>Click station logos to pop out players.</p>
<a
id='radio_popout' onclick="window.open('http://station.voscast.com/51891877d60b6','Observer Radio','width=350,height=250')">
<img
src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/observer-radio_logo.png?x69237' />
</a><div
id='radio_player'><div
class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":null,"width":275,"height":27,"primary":"html5","provider":"http","file":"http://s8.voscast.com:8176/;stream.mp3"});</script> </div></div>
</aside><aside
id="text-7" class="widget widget_text"><div
class="textwidget"><a
id='radio_popout' onclick="window.open('http://station.voscast.com/518c4eb3b1d54','Hitz FM','width=350,height=250,resizable=no,status=no,location=no')">
<img
src='http://cdn3.antiguaobserver.com/wp-content/themes/wt_metro_observer/images/hitzfm_logo.png?x69237' />
</a><div
id='radio_player'><div
class='jwplayer' id='jwplayer-1'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-1').setup({"aspectratio":null,"width":275,"height":27,"primary":"html5","provider":"http","file":"http://s8.voscast.com:8224/;stream.mp3"});</script> </div></div>
</aside><aside
id="text-23" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='a65cf926' name='a65cf926' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a5b8aa69&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5b8aa69' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="friday_entertainment_mag_widget-2" class="widget widget_tile_posts"><h3><a
style='color:#FFFFFF' href='http://antiguaobserver.com/paper-archive'>Friday Entertainment Mag</a></h3><div
id="todays-paper">
<a
href='http://antiguaobserver.com/friday-entertainment-magazine/'><img
src='http://cdn.antiguaobserver.com/wp-content/uploads/2017/05/FridayMag-05-05-17-No-16.png..png?x69237' /></a></div>
</aside><aside
id="todays_paper_widget-2" class="widget widget_tile_posts"><h3><a
style='color:#FFFFFF' href='http://antiguaobserver.com/paper-archive'>Today's Paper</a></h3><div
id="todays-paper">
<a
href='http://antiguaobserver.com/paper-archive/'><img
src='http://cdn2.antiguaobserver.com/wp-content/uploads/2017/05/Daily-08-05-17-No-104.png?x69237' /></a></div>
</aside><aside
id="wellthemes_facebook_widget-3" class="widget widget_facebook">
<iframe
src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FObserverMediaGroup&amp;width=300&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true"></iframe>
</aside><aside
id="text-22" class="widget widget_text"><div
class="textwidget"><div
class='advertisement'><iframe
id='a30e526e' name='a30e526e' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a2f591e5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2f591e5' border='0' alt='' /></a></iframe></div></div>
</aside><aside
id="polls-widget-2" class="widget widget_polls-widget"><h3>Have Your Say</h3><iframe
src='http://antiguaobserver.com/latest-poll' width=300 height=385></iframe></aside></div></div><footer
id="footer" role="contentinfo"><div
class="footer-widgets">
<aside
id="text-12" class="widget widget_text"><h3>Observer Online</h3><div
class="textwidget"><ul
style='float:left; width:50%'><li><a
href='http://www.antiguaobserver.com/category/top_story'>The Big Stories</a></li><li><a
href='http://www.antiguaobserver.com/category/big_score'>The Big Score</a></li><li><a
href='http://www.antiguaobserver.com/category/entertainment'>Entertainment</a></li><li><a
href='http://www.antiguaobserver.com/category/news/regional_news'>Regional News</a></li></ul><ul
style='float:left; width:50%'><li><a
href='http://www.antiguaobserver.com/category/news/international_news'>World News</a></li><li><a
href='http://www.antiguaobserver.com/category/editorials'>Editorials</a></li><li><a
href='http://www.antiguaobserver.com/category/specials'>Special Features</a></li><li><a
href='http://www.antiguaobserver.com/category/blogs'>Blog of the Day</a></li></ul></div>
</aside><aside
id="text-4" class="widget widget_text"><h3>Observer Radio</h3><div
class="textwidget"><ul
style='float:left;width:50%'><li><a
href='http://station.voscast.com/51891877d60b6'>Listen Live</a></li><li><a
href='http://www.antiguaobserver.com/programme-schedule'>Schedule</a></li></ul><ul
style='float:left;width:50%'><li><a
href='http://www.antiguaobserver.com/presenter-bios'>Presenter Bios</a></li><li><a
href='http://station.voscast.com/518c4eb3b1d54'>Hitz FM 91.9</a></li></ul></div>
</aside><aside
id="text-13" class="widget widget_text"><h3>Observer Media Group</h3><div
class="textwidget"><ul
style='float:left;width:50%'><li><a
href='#'>About OMG</a></li><li><a
href='http://www.antiguaobserver.com/paper-archive'>Paper Archives</a></li></ul><ul
style='float:left;width:50%'><li><a
href='http://www.antiguaobserver.com/contact'>Contact Us</a></li><li><a
href='http://www.antiguaobserver.com/report-problem'>Report Problem</a></li></ul></div>
</aside><aside
id="text-14" class="widget widget_text"><h3>Connect with Us</h3><div
class="textwidget"><ul
style='float:left;width:50%'><li><a
href='https://www.facebook.com/ObserverMediaGroup'>Like on Facebook</a></li></ul><ul
style='float:left;width:50%'><li><a
href='https://twitter.com/antiguaomg'>Follow on Twitter</a></li></ul></div>
</aside></div><div
class="footer-info"><div
class="footer-left"><div
id='page_footer_banner' class='banner-ad'>
<iframe
id='aee59282' name='aee59282' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=a4b0084d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b0084d' border='0' alt='' />
</a>
</iframe></div><div
class='mobile-ad'>
<iframe
id='a12c8c8e' name='a12c8c8e' src='http://antiguaobserver.com/adserver/www/delivery/afr.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='320' height='50'>
<a
href='http://antiguaobserver.com/adserver/www/delivery/ck.php?n=afb1a9b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img
src='http://antiguaobserver.com/adserver/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afb1a9b9' border='0' alt='' />
</a>
</iframe></div>
©2016 The Daily Observer Ltd.</div></div>
</footer>
<span
id='user-agent' style='display:none;'>Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/58.0.3029.96 Safari/537.36</span></div><script type="text/javascript" src="http://cdn2.antiguaobserver.com/wp-content/cache/minify/69faf.js?x69237"></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/antiguaobserver.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type="text/javascript" src="http://cdn2.antiguaobserver.com/wp-content/cache/minify/2340e.js?x69237"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.4","language":"","remote_auth_s3":"W10= 2986e2e35ec3c88b02e7db4c65136c8f4ea1a989 1494234845","api_key":"OevQnlmAj1oeIZe5xuk8I0jUObcBCiPH73W9LLaEvwVvshcRhQdsZNH7VSYDu6wo","sso":{"name":"Antigua Observer Newspaper","button":false,"url":"http:\/\/antiguaobserver.com\/wp-login.php","logout":"http:\/\/antiguaobserver.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"158419 http:\/\/antiguaobserver.com\/?p=158419","disqusShortname":"antiguaobserver","disqusTitle":"Syrian refugees resettled in the US","disqusUrl":"http:\/\/antiguaobserver.com\/syrian-refugees-resettled-in-the-us\/","options":{"manualSync":"1"},"postId":"158419"};</script> <script type="text/javascript" src="http://cdn2.antiguaobserver.com/wp-content/cache/minify/f089b.js?x69237"></script> <script type='text/javascript'>var countVars={"disqusShortname":"antiguaobserver"};</script> <script type="text/javascript" src="http://cdn2.antiguaobserver.com/wp-content/cache/minify/6ce07.js?x69237"></script> <script id="analytics" type="text/javascript">if(window.location.pathname!='/latest-poll/'){var _gaq=_gaq||[];var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_setAccount','UA-47518002-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();}</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c68bb2177a","applicationID":"33535137","transactionName":"YlRQbBZVD0MEV0QMC1sec1sQXQ5eSkdZCwNZVA==","queueTime":0,"applicationTime":5224,"atts":"ThNTGl5PHE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>